★常用单据举例

单据举例列表：

1. 采购入库，同时支付款项，附增值税专用发票；

2. 采购入库，当时未支付款项，附增值税普通发票；

3. 采购退货，当时未收到款项，附增值税专用发票；

4. 采购退货，当时未收到款项，后收到货款；

5. 销售商品，同时收到款项，附增值税专用发票；

6. 销售商品，当时未收到货款，后期收到款项；

7. 销售退货，当时未支付款项，附增值税专用发票；

8. 销售退货，当时未支付款项，后支付货款；

9. 预收客户货款或收到客户前期欠款；

10. 会员卡充值，并且赠送，比如：充2000元送500元；相当于预收客户款

11. 预付供应商货款或支付前期供应商欠款；

12. 生产企业，生产产品领用原材料；

13. 领用原材料或商品，作为费用支出，体现到经营盈亏表中；

14. 原材料或商品在不同仓库或不同分店之间调拨；

15. 提供劳务，同时收到款项，附增值税普通发票；

16. 股东投入资本；

17. 取得银行贷款；

18. 归还银行贷款；

19. 支付差旅费等日常费用；

20. 按“权责发生制”，月底计提工资；若按“收付实现制”，则无须先计提工资；

21. 按“权责发生制”或“收付实现制”，发放工资；

22. 先支付费用，后分期摊销计入成本费用，比如：支付广告宣传费；

23. 分期摊销费用，比如：分期摊销广告宣传费；

24. 销售商品，为客户代垫运费；

25. 职员借支备用金；

26. 职员归还备用金；


采购入库，同时支付款项，附增值税专用发票；

单据类型：“外购入库”；结算方式：“非挂账”；勾选“计算增值税”，下图所示：


采购入库，当时未支付款项，附增值税普通发票；

单据类型：“外购入库”；结算方式：“挂账”；不勾选“计算增值税”，下图所示：


采购退货，当时未收到款项，附增值税专用发票；

单据类型：“外购入库”；结算方式：“挂账”；数量录入负数即可，下图所示：


采购退货，当时未收到款项，后收到货款；

单据类型：“支出单”；结算方式：“非挂账”；金额录入负数即可，下图所示：


销售商品，同时收到款项，附增值税专用发票；

单据类型：“销售出库”；结算方式：“非挂账”；勾选“计算增值税”，下图所示：


销售商品，当时未收到货款，后期收到款项；

单据类型：“销售出库”；结算方式：“非挂账”；下图所示：


销售退货，当时未支付款项，附增值税专用发票；

单据类型：“销售出库”；结算方式：“挂账”；数量录入负数即可，下图所示：


销售退货，当时未支付款项，后支付货款；

单据类型：“收入单”；结算方式：“非挂账”；金额录入负数即可，下图所示：


预收客户货款或收到客户前期欠款；

单据类型：“收入单”；结算方式：“非挂账”，下图所示：


会员卡充值，并且赠送，比如：充2000元送500元；相当于预收客户款

单据类型：“收入单”；结算方式：“非挂账”，下图所示：

另外赠送的500元，需要填制一张【支出单】

单据类型：“支出单”；结算方式：“非挂账”，下图所示：


预付供应商货款或支付前期供应商欠款；

单据类型：“支出单”；结算方式：“非挂账”，下图所示：


生产企业，生产产品领用原材料；

单据类型：“领料出库”；可以指定产品作为“成本对象”方便后期成本核算，下图所示：


领用原材料或商品，作为费用支出，体现到经营盈亏表中；

单据类型：“其他出库”；可以指定支出项目作为“成本对象”方便后期归集到经营盈亏表中，下图所示：


原材料或商品在不同仓库或不同分店之间调拨；

单据类型：“仓库调拨”；下图所示：


提供劳务，同时收到款项，附增值税普通发票；

单据类型：“收入单”；结算方式：“非挂账”；不勾选“计算增值税”，下图所示：


股东投入资本；

单据类型：“收入单”；结算方式：“非挂账”；下图所示：


取得银行贷款；

单据类型：“收入单”；结算方式：“非挂账”；下图所示：


归还银行贷款；

单据类型：“支出单”；结算方式：“非挂账”；下图所示：


支付差旅费等日常费用；

单据类型：“支出单”；结算方式：“非挂账”；下图所示：


按“权责发生制”，月底计提工资；若按“收付实现制”，则无须先计提工资；

单据类型：“支出单”；结算方式：“挂账”；下图所示：


按“权责发生制”或“收付实现制”，发放工资；

单据类型：“支出单”；结算方式：“非挂账”；下图所示：


先支付费用，后分期摊销计入成本费用，比如：支付广告宣传费；

单据类型：“支出单”；结算方式：“非挂账”；下图所示：


分期摊销费用，比如：分期摊销广告宣传费；

单据类型：“支出单”；结算方式：“挂账”；下图所示：


销售商品，为客户代垫运费；

单据类型：“支出单”；结算方式：“非挂账”；下图所示：


职员借支备用金；

单据类型：“支出单”；结算方式：“非挂账”；下图所示：


职员归还备用金；

单据类型：“收入单”；结算方式：“非挂账”；下图所示：